» Ubuntu » Paketit

Error

two or more packages specified (python-pyside.qtgui natty-updates)