» Ubuntu » Paketit

Error

two or more packages specified (python-quickly-common natty-updates)