» Ubuntu » Paketit

Error

two or more packages specified (python3-apt natty-updates)