» Ubuntu » Paketit

Error

two or more packages specified (spf-tools-python natty-updates)