» Ubuntu » Paketit

Error

two or more packages specified (quassel-data natty-updates)