» Ubuntu » Paketit

Error

two or more packages specified (libactiverecord-ruby natty-updates)