» Ubuntu » Paketit

Error

two or more packages specified (samba-tools natty-updates)