» Ubuntu » Paketit

Error

two or more packages specified (sata-modules-2.6.38-11-virtual-di natty-updates)