» Ubuntu » Paketit

Error

two or more packages specified (step natty-updates)