» Ubuntu » Paketit

Error

two or more packages specified (sudo natty-updates)