» Ubuntu » Paketit

Error

two or more packages specified (thunderbird-locale-hu natty-updates)