» Ubuntu » Paketit

Error

two or more packages specified (thunderbird-locale-nb-no natty-updates)