» Ubuntu » Paketit

Error

two or more packages specified (uno-libs3-dbg natty-updates)