» Ubuntu » Paketit

Error

two or more packages specified (subversion-tools natty-updates)