» Ubuntu » Paketit

Error

two or more packages specified (vlc natty-updates)