» Ubuntu » Paketit

Error

two or more packages specified (vlc-plugin-sdl natty-updates)