» Ubuntu » Paketit

Error

two or more packages specified (thunderbird-locale-sr natty-updates)