» Ubuntu » Paketit

Error

two or more packages specified (acl2-emacs natty)