» Ubuntu » Paketit

Error

two or more packages specified (cobalt-panel-utils natty)