» Ubuntu » Paketit

Error

two or more packages specified (opendnssec-enforcer-mysql natty)