» Ubuntu » Paketit

Error

two or more packages specified (drupal6-mod-xrds-simple natty)