» Ubuntu » Paketit

Error

two or more packages specified (nova-common natty)