» Ubuntu » Paketit

Error

two or more packages specified (balsa-dbg natty)