» Ubuntu » Paketit

Error

two or more packages specified (bamf-dbg natty)