» Ubuntu » Paketit

Error

two or more packages specified (bbe natty)