» Ubuntu » Paketit

Error

two or more packages specified (bookmarkbridge natty)