» Ubuntu » Paketit

Error

two or more packages specified (libmono-i18n-west2.0-cil natty)