» Ubuntu » Paketit

Error

two or more packages specified (cm-super-minimal natty)