» Ubuntu » Paketit

Error

two or more packages specified (contacts-hildon natty)