» Ubuntu » Paketit

Error

two or more packages specified (mongodb-server natty)