» Ubuntu » Paketit

Error

two or more packages specified (debian-installer natty)