» Ubuntu » Paketit

Error

two or more packages specified (block-modules-2.6.38-8-generic-di natty)