» Ubuntu » Paketit

Error

two or more packages specified (cdebconf-newt-entropy natty)