» Ubuntu » Paketit

Error

two or more packages specified (generatorrunner-dbg natty)