» Ubuntu » Paketit

Error

two or more packages specified (libdb4.8-dbg natty)