» Ubuntu » Paketit

Error

two or more packages specified (libglpk0-dbg natty)