» Ubuntu » Paketit

Error

two or more packages specified (liblinear-dbg natty)