» Ubuntu » Paketit

Error

two or more packages specified (libmemcached-dbg natty)