» Ubuntu » Paketit

Error

two or more packages specified (dicom3tools natty)