» Ubuntu » Paketit

Error

two or more packages specified (dx natty)