» Ubuntu » Paketit

Error

two or more packages specified (efax-gtk natty)