» Ubuntu » Paketit

Error

two or more packages specified (geda-xgsch2pcb natty)