» Ubuntu » Paketit

Error

two or more packages specified (epiphany-browser-data natty)