» Ubuntu » Paketit

Error

two or more packages specified (erlang-base-hipe natty)