» Ubuntu » Paketit

Error

two or more packages specified (ezgo-network natty)