» Ubuntu » Paketit

Error

two or more packages specified (feel++-apps natty)