» Ubuntu » Paketit

Error

two or more packages specified (fennec natty)