» Ubuntu » Paketit

Error

two or more packages specified (ffe natty)