» Ubuntu » Paketit

Error

two or more packages specified (file natty)