» Ubuntu » Paketit

Error

two or more packages specified (firebird2.1-common natty)